Issue details for binary aperture-0-examples/0.1.0+git20221220-1+b1

in pureos/landing amd64

Missing dependencies

  • libgtk-3-0t64:amd64 (>= 3.9.10)

    Required by: aperture-0-examples
    Version: 0.1.0+git20221220-1+b1
    Type: Binary Package