Issue details for source afterstep/2.2.12-17.1

in pureos/landing all, arm64

Missing dependencies

  • dpkg-dev:arm64 (>= 1.22.5)

    Required by: afterstep
    Version: 2.2.12-17.1
    Type: Source Package