Issue details for binary atomes/1.1.14-1.1

in pureos/landing amd64

Missing dependencies

  • libgtk-3-0t64:amd64 (>= 3.21.5)

    Required by: atomes
    Version: 1.1.14-1.1
    Type: Binary Package