Issue details for source apr-util/1.6.3-2

in pureos/landing amd64

Missing dependencies

  • dpkg-dev:amd64 (>= 1.22.5)

    Required by: apr-util
    Version: 1.6.3-2
    Type: Source Package