Issue details for binary aghermann/1.1.2-5+b1

in pureos/landing amd64

Missing dependencies

  • libgtk-3-0t64:amd64 (>= 3.21.5)

    Required by: aghermann
    Version: 1.1.2-5+b1
    Type: Binary Package