Issue details for source alberta/3.0.3-2

in pureos/landing amd64

Missing dependencies

  • dpkg-dev:amd64 (>= 1.22.5)

    Required by: alberta
    Version: 3.0.3-2
    Type: Source Package