Issue details for source allegro5/2:5.2.9.1+dfsg-2

in pureos/landing all, amd64

Missing dependencies

  • dpkg-dev:amd64 (>= 1.22.5)

    Required by: allegro5
    Version: 2:5.2.9.1+dfsg-2
    Type: Source Package