Issue details for binary ares/134+dfsg-1+b1

in pureos/landing amd64

Missing dependencies

  • libgtk-3-0t64:amd64 (>= 3.0.0)

    Required by: ares
    Version: 134+dfsg-1+b1
    Type: Binary Package