Issue details for source 4pane/8.0-1

in pureos/landing arm64

Missing dependencies

  • libgtk-3-0t64:arm64 (>= 3.22.25)

    Required by: libwxgtk3.2-1t64
    Version: 3.2.5+dfsg-1
    Type: Binary Package