Issue details for source aghermann/1.1.2-5

in pureos/landing arm64

Missing dependencies

  • libgtk-3-0t64:arm64 (>= 3.24.22)

    Required by: libvte-2.91-0
    Version: 0.75.92-1
    Type: Binary Package