Issue details for source allegro4.4/2:4.4.3.1-5

in pureos/landing all, arm64

Missing dependencies

  • dpkg-dev:arm64 (>= 1.22.5)

    Required by: allegro4.4
    Version: 2:4.4.3.1-5
    Type: Source Package