Issue details for source afflib/3.7.20-2

in pureos/landing amd64

Missing dependencies

  • dpkg-dev:amd64 (>= 1.22.5)

    Required by: afflib
    Version: 3.7.20-2
    Type: Source Package