Issue details for binary aegisub/3.2.2+dfsg-7.1+b3

in pureos/landing amd64

Missing dependencies

  • libgtk-3-0t64:amd64 (>= 3.9.10)

    Required by: libwxgtk-gl3.2-1t64
    Version: 3.2.5+dfsg-1
    Type: Binary Package