Issue details for source atomix/44.0-3

in pureos/landing all, amd64

Missing dependencies

  • libgtk-3-0t64:amd64 (>= 3.19.12)

    Required by: libgnome-games-support-1-3
    Version: 1.8.2-5+b1
    Type: Binary Package