Issue details for source 4ti2/1.6.10+ds-1.1

in pureos/landing all, arm64

Missing dependencies

  • dpkg-dev:arm64 (>= 1.22.5)

    Required by: 4ti2
    Version: 1.6.10+ds-1.1
    Type: Source Package