Issue details for binary phosh-plugins/0.34.0-1pureos1~oct1

in pureos/octarine amd64

Missing dependencies

  • libgtk-3-0t64:amd64 (>= 3.22.0)

    Required by: libevdocument3-4t64
    Version: 46.1-1
    Type: Binary Package