Issue details for source phosh/0.34.0-1pureos1~oct1

in pureos/octarine all, amd64

Missing dependencies

  • libgtk-3-0t64:amd64 (>= 3.20)

    Required by: libgspell-1-2
    Version: 1.12.2-1+b2
    Type: Binary Package