Issue details for binary librem5-gnome-notfit/60pureos1~oct1

in pureos/octarine all

Conflicts in the dependency chain

libc6 vs. base-files

Package 1: libc6 2.38-14  
Conflict: base-files:amd64 (< 13.3~)
Package 2: base-files 12.4pureos1