Migration excuse for: cog 0.18.4-1

Is candidate
Maintainer Alberto Garcia
Source (version: 0.18.4-1)
Destination (old version: 0.18.3-2)

Age

Package is 54 days old (needed 5)

Other Reasons

  • Migration status for cog (0.18.3-2 to 0.18.4-1): BLOCKED: Rejected/violates migration policy/introduces a regression
  • cog unsatisfiable Build-Depends(-Arch) on amd64: dpkg-dev (>= 1.22.5)
  • cog unsatisfiable Build-Depends(-Arch) on arm64: dpkg-dev (>= 1.22.5)