Package Synchronization Issue Overview

for target byzantium-security from source Debian bullseye-security

Affected Package Direction Version in Target Version in Source Issue
gst-plugins-bad1.0 bullseye-security byzantium-security 1.18.4-3pureos1 1.18.4-3+deb11u1 Requires manual merge of downstream changes with source.